




<!DOCTYPE html>
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="en"> <!--<![endif]-->
  <head>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","errorBeacon":"bam.nr-data.net","licenseKey":"1f4fc87457","applicationID":"123662","transactionName":"Ig1XR0VWWF1XR05SFxULWl9SShtCWloW","queueTime":0,"applicationTime":180,"agent":""}</script>
<script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,t,n){function r(n){if(!t[n]){var o=t[n]={exports:{}};e[n][0].call(o.exports,function(t){var o=e[n][1][t];return r(o||t)},o,o.exports)}return t[n].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<n.length;o++)r(n[o]);return r}({1:[function(e,t,n){function r(){}function o(e,t,n){return function(){return i(e,[(new Date).getTime()].concat(u(arguments)),t?null:this,n),t?void 0:this}}var i=e("handle"),a=e(2),u=e(3),c=e("ee").get("tracer"),f=NREUM;"undefined"==typeof window.newrelic&&(newrelic=f);var s=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit"],l="api-",p=l+"ixn-";a(s,function(e,t){f[t]=o(l+t,!0,"api")}),f.addPageAction=o(l+"addPageAction",!0),f.setCurrentRouteName=o(l+"routeName",!0),t.exports=newrelic,f.interaction=function(){return(new r).get()};var d=r.prototype={createTracer:function(e,t){var n={},r=this,o="function"==typeof t;return i(p+"tracer",[Date.now(),e,n],r),function(){if(c.emit((o?"":"no-")+"fn-start",[Date.now(),r,o],n),o)try{return t.apply(this,arguments)}finally{c.emit("fn-end",[Date.now()],n)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,t){d[t]=o(p+t)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,(new Date).getTime()])}},{}],2:[function(e,t,n){function r(e,t){var n=[],r="",i=0;for(r in e)o.call(e,r)&&(n[i]=t(r,e[r]),i+=1);return n}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],3:[function(e,t,n){function r(e,t,n){t||(t=0),"undefined"==typeof n&&(n=e?e.length:0);for(var r=-1,o=n-t||0,i=Array(o<0?0:o);++r<o;)i[r]=e[t+r];return i}t.exports=r},{}],ee:[function(e,t,n){function r(){}function o(e){function t(e){return e&&e instanceof r?e:e?c(e,u,i):i()}function n(n,r,o){if(!p.aborted){e&&e(n,r,o);for(var i=t(o),a=v(n),u=a.length,c=0;c<u;c++)a[c].apply(i,r);var f=s[w[n]];return f&&f.push([y,n,r,i]),i}}function d(e,t){b[e]=v(e).concat(t)}function v(e){return b[e]||[]}function g(e){return l[e]=l[e]||o(n)}function m(e,t){f(e,function(e,n){t=t||"feature",w[n]=t,t in s||(s[t]=[])})}var b={},w={},y={on:d,emit:n,get:g,listeners:v,context:t,buffer:m,abort:a,aborted:!1};return y}function i(){return new r}function a(){(s.api||s.feature)&&(p.aborted=!0,s=p.backlog={})}var u="nr@context",c=e("gos"),f=e(2),s={},l={},p=t.exports=o();p.backlog=s},{}],gos:[function(e,t,n){function r(e,t,n){if(o.call(e,t))return e[t];var r=n();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,t,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[t]=r,r}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],handle:[function(e,t,n){function r(e,t,n,r){o.buffer([e],r),o.emit(e,t,n)}var o=e("ee").get("handle");t.exports=r,r.ee=o},{}],id:[function(e,t,n){function r(e){var t=typeof e;return!e||"object"!==t&&"function"!==t?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");t.exports=r},{}],loader:[function(e,t,n){function r(){if(!h++){var e=y.info=NREUM.info,t=l.getElementsByTagName("script")[0];if(setTimeout(f.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&t))return f.abort();c(b,function(t,n){e[t]||(e[t]=n)}),u("mark",["onload",a()],null,"api");var n=l.createElement("script");n.src="https://"+e.agent,t.parentNode.insertBefore(n,t)}}function o(){"complete"===l.readyState&&i()}function i(){u("mark",["domContent",a()],null,"api")}function a(){return(new Date).getTime()}var u=e("handle"),c=e(2),f=e("ee"),s=window,l=s.document,p="addEventListener",d="attachEvent",v=s.XMLHttpRequest,g=v&&v.prototype;NREUM.o={ST:setTimeout,CT:clearTimeout,XHR:v,REQ:s.Request,EV:s.Event,PR:s.Promise,MO:s.MutationObserver},e(1);var m=""+location,b={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-998.min.js"},w=v&&g&&g[p]&&!/CriOS/.test(navigator.userAgent),y=t.exports={offset:a(),origin:m,features:{},xhrWrappable:w};l[p]?(l[p]("DOMContentLoaded",i,!1),s[p]("load",r,!1)):(l[d]("onreadystatechange",o),s[d]("onload",r)),u("mark",["firstbyte",a()],null,"api");var h=0},{}]},{},["loader"]);</script>
    
    <meta name="csrf-param" content="authenticity_token"/>
<meta name="csrf-token" content="F7tFDA3VDofy7R9TUzMRji2CyvpenbllfAEs2&#x2F;J7UjE="/>
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta name="description" content="The market for dietary supplements has seen strong growth, reflecting increasing consumer concerns about the adverse effects of busy lifestyles and stress on health, as well as rising demand from an aging population. In addition to optimizing health via diet, consumers are increasingly using supplements for areas of their lives perceived to need additional support. North America, particularly the US, has been driving activity in supplements, accounting for over 42% of global launch activity recorded by Innova Market Insights during the 52 weeks to the . . .">
    <meta name="keywords" content="food ingredients,food product development,functional drinks,nutritional foods">
    <link href="http://www.preparedfoods.com/rss/articles" rel="alternate" title="Prepared Foods  RSS Feed" type="application/rss+xml" />
    
    <meta content="2017 Ingredients for Health Guide" property="og:title" />
<meta content="Discover food ingredients for your new product formulations in the Ingredients for Health guide. Food ingredients that target cardiovascular health, digestive health and weight management are represented alongside many others that assist product developers whose goals are to launch healthy food and beverage products.
" property="og:description" />
<meta content="http://www.preparedfoods.com/ext/resources/ISSUES/2016/December/BNP_Prepared_DecCover-16.jpg?1481755153" property="og:image" />
<meta content="Article" property="og:type" />
<meta content="2017 Ingredients for Health Guide" name="twitter:title" />
<meta content="Discover food ingredients for your new product formulations in the Ingredients for Health guide. Food ingredients that target cardiovascular health, digestive health and weight management are represented alongside many others that assist product developers whose goals are to launch healthy food and beverage products.
" name="twitter:description" />
<meta content="summary" name="twitter:card" />
<meta content="http://www.preparedfoods.com/ext/resources/ISSUES/2016/December/BNP_Prepared_DecCover-16.jpg?1481755153" name="twitter:image" />
      
  <meta app-argument="www.preparedfoods.com/articles/119216" content="app-id=849734107" name="apple-itunes-app" />
  
      <meta name="WT.z_pg_type" content="articles" />
    <meta name="WT.z_topic" content="NutraSolutions;General%2FOther" />
    <meta name="WT.z_cnt_type" content="open" />
    <meta name="WT.z_spon" content="0" />
    <meta name="WT.z_sponcomp" content="" />
    <meta name="WT.z_author" content="Lu+Ann+Williams%3BRobert+Garrison" />
    <meta name="WT.rv" content="0" />
    <meta name="WT.z_dir_name" content="" />
    <meta name="WT.z_dir_comp" content="" />
    <meta name="WT.z_dir_level" content="" />
    <meta content='dcsqi6bbawz5bdrjs2ssi7g9f_3f4r' name='wtdcsid' />
    
    
    
    
              <meta name="WT.z_kywd" content="food+product+development;nutritional+foods;food+ingredients;functional+drinks" />
            

  <meta name="msapplication-TileColor" content="#FFFFFF">
<meta name="msapplication-TileImage" content="/images/favicon/mstile-144.png">
<link href="/images/favicon/favicons.ico?1482220065" rel="icon" sizes="16x16 32x32 48x48 64x64" type="image/x-icon" />
<link href="/images/favicon/apple-touch-icon-152.png?1482220065" rel="apple-touch-icon-precomposed" sizes="152x152" type="image/vnd.microsoft.icon" />
<link href="/images/favicon/apple-touch-icon-144.png?1482220065" rel="apple-touch-icon-precomposed" sizes="144x144" type="image/vnd.microsoft.icon" />
<link href="/images/favicon/apple-touch-icon-120.png?1482220065" rel="apple-touch-icon-precomposed" sizes="120x120" type="image/vnd.microsoft.icon" />
<link href="/images/favicon/apple-touch-icon-72.png?1482220065" rel="apple-touch-icon-precomposed" sizes="72x72" type="image/vnd.microsoft.icon" />

    <script src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5159f27a1160d2b2"></script>

    <title>2017 Ingredients for Health Guide | 2016-12-23 | Prepared Foods</title>
    <link href="/stylesheets/blessed/application-blessed1.css?1482220065" media="screen" rel="stylesheet" type="text/css" />
<link href="/stylesheets/blessed/application.css?1482220065" media="screen" rel="stylesheet" type="text/css" />
      <link href="/stylesheets/print.css?1482220065" media="print" rel="stylesheet" type="text/css" />
  <link href='//fonts.googleapis.com/css?family=PT+Serif|Open+Sans:400,700|Open+Sans+Condensed:300' rel='stylesheet'>

    <link href="/ext/resources/preparedfoods.css" media="screen" rel="stylesheet" type="text/css" />
    <script src="/javascripts/jade.default.min.js?1482220065" type="text/javascript"></script>
    <script type="text/javascript">
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

      ga('create', 'UA-436343-28', 'auto');

      

</script>
  
<script>

    


      ga('send', 'pageview');

      
</script>

      <!--[if lt IE 9]><script src="/javascripts/vendor/es5-shim.min.js?1481682184" type="text/javascript"></script><![endif]-->
  <script>
  var googletag = {
    cmd: []
  };

  var targeting = {"page_name":"2017_ingredients_for_health_guide","topic":["nutrasolutions","general_other"],"keyword":["food_product_development","nutritional_foods","food_ingredients","functional_drinks"],"reg_user":"false","id":"119216"};
  console.dir(targeting);
</script>
<script src="//www.googletagservices.com/tag/js/gpt.js"></script>

  

  </head>
  <body data-controller="articles" data-action="show">
    
      <div class="" data-controller="articles" data-action="show" data-dfp-prefix="/52040140/pf">
    <div class="mmenu-placeholder">
      <header class="main-header">
        <a href="#" id="hamburger-nav-link" class="main-header__hamburger-nav-link"></a>

        <div class="site-logo">
  <a href="/">
    <div class="logo1">
      <svg width="446" height="122" viewBox="0 0 446 122" xmlns="http://www.w3.org/2000/svg" class="svg-logo" preserveAspectRatio="xMinYMax meet">
        <g fill="none" fill-rule="evenodd">
          <path d="M171.823 65.455h57.752v6.785h-50.098v19.946h42.27v6.784h-42.27V122h-7.654V65.455M271.496 97.854c0-8.263-5.393-18.178-19.135-18.178-13.74 0-19.22 9.915-19.22 18.178 0 10.872 7.306 18.09 19.22 18.09 11.917 0 19.136-7.218 19.136-18.09zm-45.402-.87c0-12.96 10.264-23.31 26.267-23.31 16.005 0 26.18 10.35 26.18 23.31 0 16.09-10.697 24.963-26.18 24.963-15.48 0-26.266-8.872-26.266-24.963zM328.29 97.854c0-8.263-5.393-18.178-19.135-18.178s-19.222 9.915-19.222 18.178c0 10.872 7.306 18.09 19.222 18.09s19.135-7.218 19.135-18.09zm-45.402-.87c0-12.96 10.263-23.31 26.267-23.31 16.004 0 26.18 10.35 26.18 23.31 0 16.09-10.698 24.963-26.18 24.963s-26.267-8.872-26.267-24.963zM386.128 88.634c-4.175-4.348-10.09-8.958-19.917-8.958-9.393 0-19.482 4.87-19.482 18.7 0 9.393 7.306 17.57 19.657 17.57 7.567 0 15.395-4.96 19.743-9.655V88.635zm7.045-23.18v46.577c0 1.22.583 8.58.67 9.97h-6.35l-1.017-8.577c-6.87 5.567-11.48 8.524-21.918 8.524-17.57 0-24.875-13.395-24.875-23.745 0-10.524 6.61-24.527 26.093-24.527 9.393 0 14.09 3.044 20.352 7.654V65.454h7.045zM403.41 106.378c4.434 5.566 11.044 9.567 20.612 9.567 7.48 0 14.264-2.348 14.264-7.74 0-12.873-37.835-1.914-37.835-20.7 0-10.35 10.612-13.83 20.18-13.83 15.308 0 20.874 6.523 23.222 9.828l-4.783 4.35c-3.74-4.785-9.57-8.177-18.527-8.177-8.35 0-13.047 2.61-13.047 7.393 0 11.74 37.835 1.13 37.835 20.612 0 10.438-10.262 14.265-21.917 14.265-10.09 0-18.44-2.87-25.223-10.785l5.22-4.784" fill="#C6D633"/>
          <path d="M7.652 30.165h27.392c12.695 0 19.13-2.696 19.13-11.305 0-8.696-6.435-11.39-19.13-11.39H7.652v22.695zM0 .685h37.044c12.782 0 24.434 3.654 24.434 18.088 0 14.522-11.652 18.174-24.434 18.174H7.652v20.296H0V.686zM65.826 8.91h7.043v10.87c4.086-4.608 9.825-10.87 18.955-10.87 1.565 0 2.87.088 4.174.35v7.043c-.87-.087-2.61-.61-5.653-.61-10 0-17.217 11.566-17.478 12.87v28.68h-7.044V8.91M141.302 28.476c-1.39-7.478-7.826-13.565-18.61-13.565-10.346 0-16.172 5.22-18.173 13.566H141.3zm6.348 17.827c-4.696 4.956-9.217 10.87-24.696 10.87-15.304 0-25.74-10.436-25.74-24.35 0-14.433 10.87-23.912 24.87-23.912 14.522 0 27.218 7.567 26.87 25.567H104.26c.694 8.52 7.564 16.695 19.39 16.695 11.74 0 15.652-5.304 18.52-8.87l5.48 4zM160.352 42.215c4.174 4.348 10.087 8.957 19.913 8.957 9.39 0 19.478-4.87 19.478-18.696 0-9.39-7.304-17.565-19.652-17.565-7.564 0-15.39 4.958-19.738 9.653v17.652zM153.31 8.91h7.042v8.262c6.522-5.304 11.13-8.26 21.565-8.26 17.565 0 24.87 13.39 24.87 23.738 0 10.522-6.61 24.522-26.087 24.522-9.39 0-14.087-3.044-20.348-7.652v15.935h-7.043V8.91zM251.915 30.65c-20.695 2-34.608 3.914-34.608 12.696 0 7.13 8 8.087 11.478 8.087 9.827 0 18.61-4.696 23.13-7.13V30.65zm7.044 18.087c0 2.696.623 6.07 1.058 8.506h-7.044c-.348-1.39-1.146-5.114-1.146-6.94-6.608 4.26-14 6.87-22.694 6.87-7.48 0-18.522-2.088-18.522-13.827 0-15.74 23.565-16.348 41.303-18.435v-1.738c0-6.174-7.39-8.522-14.608-8.522-12.087 0-16.348 5.044-18.61 7.653l-5.303-3.653c2.61-3.217 7.565-9.74 23.39-9.74 10.35 0 22.175 3.045 22.175 14.697v25.13zM264.365 8.91h7.043v10.87c4.087-4.608 9.826-10.87 18.957-10.87 1.565 0 2.87.088 4.174.35v7.043c-.87-.087-2.61-.61-5.653-.61-10 0-17.218 11.566-17.48 12.87v28.68h-7.042V8.91M339.842 28.476c-1.39-7.478-7.826-13.565-18.608-13.565-10.348 0-16.175 5.22-18.174 13.566h36.782zm6.348 17.827c-4.696 4.956-9.218 10.87-24.696 10.87-15.303 0-25.74-10.436-25.74-24.35 0-14.433 10.87-23.912 24.87-23.912 14.523 0 27.22 7.567 26.87 25.567H302.8c.694 8.52 7.564 16.695 19.39 16.695 11.74 0 15.653-5.304 18.522-8.87l5.478 4zM398.45 23.868c-4.173-4.348-10.087-8.957-19.913-8.957-9.39 0-19.478 4.87-19.478 18.697 0 9.39 7.304 17.565 19.65 17.565 7.567 0 15.393-4.957 19.74-9.652V23.868zm7.044 33.375h-7.043V48.91c-6.52 5.305-11.13 8.262-21.565 8.262-17.565 0-24.87-13.39-24.87-23.74 0-10.52 6.61-24.52 26.088-24.52 9.39 0 14.086 3.043 20.348 7.65V.63h7.044v56.615z" fill="#4D4D4C"/>
        </g>
      </svg>
    </div>
    <div class="logo2">
      <svg width="445" height="46" viewBox="0 30 700 46" xmlns="http://www.w3.org/2000/svg" class="svg-logo" preserveAspectRatio="xMinYMax meet">
        <g fill="none" fill-rule="evenodd">
          <path d="M.585.93h12.91l21.838 22.144L34.507.93h15.317v43.158H36.91L15.078 21.933l.826 22.155H.584V.928M99.58 24.28c0 12.657-7.85 20.376-22.847 20.376-15 0-23.415-7.03-23.415-18.795V.93H68.44v23.037c0 6.073 3.228 8.98 7.91 8.98 4.624 0 8.104-2.907 8.104-9.74V.93H99.58v23.35M102.67.93h42.084v10.818h-13.47v32.34h-15.14v-32.34H102.67V.928zM147.94 44.088h15.12V26.055h4.116c4.112 0 6.515 4.243 9.684 11.64l2.717 6.393h14.876l-5.134-11.39c-2.34-5.127-3.98-8.108-7.086-9.43 4.62-2.028 6.96-5.443 6.96-10 0-6.773-4.996-12.34-16.636-12.34h-24.62v43.16zm15.12-24.678V7.89h4.43c4.745 0 7.405 1.89 7.405 5.692 0 3.796-2.852 5.828-7.72 5.828h-4.115zM195.526 44.088h15l2.843-7.03h19.496l2.844 7.03h15L231.02.928h-15.813l-19.68 43.16zm20.945-14.816l6.65-17.084 6.576 17.084H216.47z" fill="#7CACA5"/>
          <path d="M281.398 14.844c-1.9-.677-6.012-2.06-10.118-2.06-4.417 0-7.42 2.06-7.42 4.956 0 4.906 7.848 6.287 13.426 9.226 4.603 2.447 6.87 4.02 6.87 8.438 0 6.672-6.62 9.615-14.96 9.615-4.97 0-8.774-.79-9.81-1.03v-4.222c2.208.836 6.497 2.355 10.61 2.355 5.335 0 8.706-2.056 8.706-5.934 0-4.76-6.44-6.43-12.698-9.182-3.736-1.614-7.05-3.92-7.05-8.383 0-5.447 5.215-8.533 13.307-8.533 3.31 0 7.415.533 9.138.832v3.92M299.2 45.34c8.706 0 12.692-4.417 12.692-11.974 0-7.452-3.986-12.457-12.693-12.457-8.712 0-12.39 5.004-12.39 12.456 0 7.557 3.678 11.974 12.39 11.974zm-7.296-11.83c0-5.096 1.038-10.644 7.295-10.644 6.314 0 7.597 5.548 7.597 10.645 0 4.814-1.283 9.863-7.598 9.863-6.258 0-7.296-5.05-7.296-9.862zM314.576 11.25h4.533V45.1h-4.534V11.25zM339.424 39.108h-.123c-2.817 4.806-4.66 6.232-10.483 6.232-4.843 0-6.994-4.172-6.994-7.214V21.442h4.544v15.12c0 2.503 1.28 5.785 5.207 5.785 5.335 0 7.727-6.382 7.727-10.9V21.442h4.543V44.8h-4.42v-5.692M363.59 45.152c-1.472.196-2.397.196-3.625.196-6.008 0-8.763-1.676-8.708-5.893V23.708h-5.146v-2.256h5.147v-5.497l4.544-2.208v7.705h7.97v2.256h-7.97v13.83c-.062 2.75 0 5.445 5.026 5.445 1.53 0 2.21-.145 2.765-.297v2.466M366.59 21.893h4.54v23.35h-4.54v-23.35zM386.524 45.34c8.704 0 12.7-4.417 12.7-11.974 0-7.452-3.996-12.457-12.7-12.457-8.705 0-12.39 5.004-12.39 12.456 0 7.557 3.685 11.974 12.39 11.974zm-7.3-11.83c0-5.096 1.043-10.644 7.3-10.644 6.317 0 7.605 5.548 7.605 10.645 0 4.814-1.29 9.863-7.606 9.863-6.257 0-7.3-5.05-7.3-9.862zM401.368 21.442h4.415v5.744h.13c1.776-2.945 4.717-6.277 10.485-6.277 5.09 0 6.992 3.53 6.992 6.135V44.8h-4.538V29.685c0-2.5 0-5.794-4.05-5.794-6.13 0-8.89 6.384-8.89 10.896v10.01h-4.544V21.443M442.7 25.225c-.982-.44-3.985-1.866-7.427-1.866-2.627 0-5.025.88-5.025 2.796 0 2.8 4.234 3.58 9.33 6.04 2.813 1.315 5.018 2.935 5.018 6.225 0 3.634-3.24 6.92-10.906 6.92-3.995 0-6.507-.54-7.917-.983v-3.68c.622.297 4.352 2.203 8.155 2.203 3.373 0 6.14-1.125 6.14-3.772 0-2.357-2.82-3.284-6.26-4.906-3.683-1.72-7.906-2.947-7.906-6.917 0-4.027 3.36-6.376 9.985-6.376 3.07 0 5.647.63 6.812.835v3.48" fill="#1A1918"/>
        </g>
      </svg>
    </div>
  </a>
</div>

        <div class="main-header__top-nav-actions">
          <nav class="top-nav">
            <span class="quick-search-wrapper">
              <a href="/search" class="top-nav__search-link" id="top-nav-search-link"></a>

              <div class="quick-search" id="quick-search">
  <form id="quick-search-form" name="quick-search" method="get" action="/search">
    <input type="search" name="q" id="q" placeholder="Search" tabindex="1" value="Search" onfocus="this.value = ''" />
    <button class="quick-search__button"></button>
    <button class="quick-search__close-button"></button>
  </form>
</div>


            </span>
            <a href="/cart" id="cart-link" class="top-nav__cart-link"></a>

            <div id="social-links">
                <section class="editorial-content social-media-links">

    <div class="editorial-content__details">


      <div class="editorial-content__body">
          <a href="https://www.facebook.com/PreparedFoods" target="_blank" class="facebook"></a>
<a href="https://twitter.com/Preparedfoods" target="_blank" class="twitter"></a>
<a href="https://www.linkedin.com/groups?gid=2785554" target="_blank" class="linkedin"></a>
<a href="http://www.youtube.com/user/PreparedFoodsMag" target="_blank" class="youtube"></a>
      </div>

    </div>
  </section>

            </div>
          </nav>

          <nav class="user-actions" id="user-actions">
            <ul class="user-actions__list">
              <li class="user-actions__signin"><a href="/user/login" class="user-actions__signin-link">Sign In</a></li>
              <li class="user-actions__register"><a href="/user/new" class="user-actions__register-link">Create Account</a></li>
              <li class="user-actions__signout"><a href="/user/logout" class="user-actions__signout-link">Sign Out</a></li>
              <li class="user-actions__account user-actions__account-link">My Account</li>
            </ul>
          </nav>
        </div>
      </header>

      <nav class="main-nav main-nav--horizontal">
        <div class="wrapper">
          <div class="site-logo">
  <a href="/">
    <div class="logo1">
      <svg width="446" height="122" viewBox="0 0 446 122" xmlns="http://www.w3.org/2000/svg" class="svg-logo" preserveAspectRatio="xMinYMax meet">
        <g fill="none" fill-rule="evenodd">
          <path d="M171.823 65.455h57.752v6.785h-50.098v19.946h42.27v6.784h-42.27V122h-7.654V65.455M271.496 97.854c0-8.263-5.393-18.178-19.135-18.178-13.74 0-19.22 9.915-19.22 18.178 0 10.872 7.306 18.09 19.22 18.09 11.917 0 19.136-7.218 19.136-18.09zm-45.402-.87c0-12.96 10.264-23.31 26.267-23.31 16.005 0 26.18 10.35 26.18 23.31 0 16.09-10.697 24.963-26.18 24.963-15.48 0-26.266-8.872-26.266-24.963zM328.29 97.854c0-8.263-5.393-18.178-19.135-18.178s-19.222 9.915-19.222 18.178c0 10.872 7.306 18.09 19.222 18.09s19.135-7.218 19.135-18.09zm-45.402-.87c0-12.96 10.263-23.31 26.267-23.31 16.004 0 26.18 10.35 26.18 23.31 0 16.09-10.698 24.963-26.18 24.963s-26.267-8.872-26.267-24.963zM386.128 88.634c-4.175-4.348-10.09-8.958-19.917-8.958-9.393 0-19.482 4.87-19.482 18.7 0 9.393 7.306 17.57 19.657 17.57 7.567 0 15.395-4.96 19.743-9.655V88.635zm7.045-23.18v46.577c0 1.22.583 8.58.67 9.97h-6.35l-1.017-8.577c-6.87 5.567-11.48 8.524-21.918 8.524-17.57 0-24.875-13.395-24.875-23.745 0-10.524 6.61-24.527 26.093-24.527 9.393 0 14.09 3.044 20.352 7.654V65.454h7.045zM403.41 106.378c4.434 5.566 11.044 9.567 20.612 9.567 7.48 0 14.264-2.348 14.264-7.74 0-12.873-37.835-1.914-37.835-20.7 0-10.35 10.612-13.83 20.18-13.83 15.308 0 20.874 6.523 23.222 9.828l-4.783 4.35c-3.74-4.785-9.57-8.177-18.527-8.177-8.35 0-13.047 2.61-13.047 7.393 0 11.74 37.835 1.13 37.835 20.612 0 10.438-10.262 14.265-21.917 14.265-10.09 0-18.44-2.87-25.223-10.785l5.22-4.784" fill="#C6D633"/>
          <path d="M7.652 30.165h27.392c12.695 0 19.13-2.696 19.13-11.305 0-8.696-6.435-11.39-19.13-11.39H7.652v22.695zM0 .685h37.044c12.782 0 24.434 3.654 24.434 18.088 0 14.522-11.652 18.174-24.434 18.174H7.652v20.296H0V.686zM65.826 8.91h7.043v10.87c4.086-4.608 9.825-10.87 18.955-10.87 1.565 0 2.87.088 4.174.35v7.043c-.87-.087-2.61-.61-5.653-.61-10 0-17.217 11.566-17.478 12.87v28.68h-7.044V8.91M141.302 28.476c-1.39-7.478-7.826-13.565-18.61-13.565-10.346 0-16.172 5.22-18.173 13.566H141.3zm6.348 17.827c-4.696 4.956-9.217 10.87-24.696 10.87-15.304 0-25.74-10.436-25.74-24.35 0-14.433 10.87-23.912 24.87-23.912 14.522 0 27.218 7.567 26.87 25.567H104.26c.694 8.52 7.564 16.695 19.39 16.695 11.74 0 15.652-5.304 18.52-8.87l5.48 4zM160.352 42.215c4.174 4.348 10.087 8.957 19.913 8.957 9.39 0 19.478-4.87 19.478-18.696 0-9.39-7.304-17.565-19.652-17.565-7.564 0-15.39 4.958-19.738 9.653v17.652zM153.31 8.91h7.042v8.262c6.522-5.304 11.13-8.26 21.565-8.26 17.565 0 24.87 13.39 24.87 23.738 0 10.522-6.61 24.522-26.087 24.522-9.39 0-14.087-3.044-20.348-7.652v15.935h-7.043V8.91zM251.915 30.65c-20.695 2-34.608 3.914-34.608 12.696 0 7.13 8 8.087 11.478 8.087 9.827 0 18.61-4.696 23.13-7.13V30.65zm7.044 18.087c0 2.696.623 6.07 1.058 8.506h-7.044c-.348-1.39-1.146-5.114-1.146-6.94-6.608 4.26-14 6.87-22.694 6.87-7.48 0-18.522-2.088-18.522-13.827 0-15.74 23.565-16.348 41.303-18.435v-1.738c0-6.174-7.39-8.522-14.608-8.522-12.087 0-16.348 5.044-18.61 7.653l-5.303-3.653c2.61-3.217 7.565-9.74 23.39-9.74 10.35 0 22.175 3.045 22.175 14.697v25.13zM264.365 8.91h7.043v10.87c4.087-4.608 9.826-10.87 18.957-10.87 1.565 0 2.87.088 4.174.35v7.043c-.87-.087-2.61-.61-5.653-.61-10 0-17.218 11.566-17.48 12.87v28.68h-7.042V8.91M339.842 28.476c-1.39-7.478-7.826-13.565-18.608-13.565-10.348 0-16.175 5.22-18.174 13.566h36.782zm6.348 17.827c-4.696 4.956-9.218 10.87-24.696 10.87-15.303 0-25.74-10.436-25.74-24.35 0-14.433 10.87-23.912 24.87-23.912 14.523 0 27.22 7.567 26.87 25.567H302.8c.694 8.52 7.564 16.695 19.39 16.695 11.74 0 15.653-5.304 18.522-8.87l5.478 4zM398.45 23.868c-4.173-4.348-10.087-8.957-19.913-8.957-9.39 0-19.478 4.87-19.478 18.697 0 9.39 7.304 17.565 19.65 17.565 7.567 0 15.393-4.957 19.74-9.652V23.868zm7.044 33.375h-7.043V48.91c-6.52 5.305-11.13 8.262-21.565 8.262-17.565 0-24.87-13.39-24.87-23.74 0-10.52 6.61-24.52 26.088-24.52 9.39 0 14.086 3.043 20.348 7.65V.63h7.044v56.615z" fill="#4D4D4C"/>
        </g>
      </svg>
    </div>
    <div class="logo2">
      <svg width="445" height="46" viewBox="0 30 700 46" xmlns="http://www.w3.org/2000/svg" class="svg-logo" preserveAspectRatio="xMinYMax meet">
        <g fill="none" fill-rule="evenodd">
          <path d="M.585.93h12.91l21.838 22.144L34.507.93h15.317v43.158H36.91L15.078 21.933l.826 22.155H.584V.928M99.58 24.28c0 12.657-7.85 20.376-22.847 20.376-15 0-23.415-7.03-23.415-18.795V.93H68.44v23.037c0 6.073 3.228 8.98 7.91 8.98 4.624 0 8.104-2.907 8.104-9.74V.93H99.58v23.35M102.67.93h42.084v10.818h-13.47v32.34h-15.14v-32.34H102.67V.928zM147.94 44.088h15.12V26.055h4.116c4.112 0 6.515 4.243 9.684 11.64l2.717 6.393h14.876l-5.134-11.39c-2.34-5.127-3.98-8.108-7.086-9.43 4.62-2.028 6.96-5.443 6.96-10 0-6.773-4.996-12.34-16.636-12.34h-24.62v43.16zm15.12-24.678V7.89h4.43c4.745 0 7.405 1.89 7.405 5.692 0 3.796-2.852 5.828-7.72 5.828h-4.115zM195.526 44.088h15l2.843-7.03h19.496l2.844 7.03h15L231.02.928h-15.813l-19.68 43.16zm20.945-14.816l6.65-17.084 6.576 17.084H216.47z" fill="#7CACA5"/>
          <path d="M281.398 14.844c-1.9-.677-6.012-2.06-10.118-2.06-4.417 0-7.42 2.06-7.42 4.956 0 4.906 7.848 6.287 13.426 9.226 4.603 2.447 6.87 4.02 6.87 8.438 0 6.672-6.62 9.615-14.96 9.615-4.97 0-8.774-.79-9.81-1.03v-4.222c2.208.836 6.497 2.355 10.61 2.355 5.335 0 8.706-2.056 8.706-5.934 0-4.76-6.44-6.43-12.698-9.182-3.736-1.614-7.05-3.92-7.05-8.383 0-5.447 5.215-8.533 13.307-8.533 3.31 0 7.415.533 9.138.832v3.92M299.2 45.34c8.706 0 12.692-4.417 12.692-11.974 0-7.452-3.986-12.457-12.693-12.457-8.712 0-12.39 5.004-12.39 12.456 0 7.557 3.678 11.974 12.39 11.974zm-7.296-11.83c0-5.096 1.038-10.644 7.295-10.644 6.314 0 7.597 5.548 7.597 10.645 0 4.814-1.283 9.863-7.598 9.863-6.258 0-7.296-5.05-7.296-9.862zM314.576 11.25h4.533V45.1h-4.534V11.25zM339.424 39.108h-.123c-2.817 4.806-4.66 6.232-10.483 6.232-4.843 0-6.994-4.172-6.994-7.214V21.442h4.544v15.12c0 2.503 1.28 5.785 5.207 5.785 5.335 0 7.727-6.382 7.727-10.9V21.442h4.543V44.8h-4.42v-5.692M363.59 45.152c-1.472.196-2.397.196-3.625.196-6.008 0-8.763-1.676-8.708-5.893V23.708h-5.146v-2.256h5.147v-5.497l4.544-2.208v7.705h7.97v2.256h-7.97v13.83c-.062 2.75 0 5.445 5.026 5.445 1.53 0 2.21-.145 2.765-.297v2.466M366.59 21.893h4.54v23.35h-4.54v-23.35zM386.524 45.34c8.704 0 12.7-4.417 12.7-11.974 0-7.452-3.996-12.457-12.7-12.457-8.705 0-12.39 5.004-12.39 12.456 0 7.557 3.685 11.974 12.39 11.974zm-7.3-11.83c0-5.096 1.043-10.644 7.3-10.644 6.317 0 7.605 5.548 7.605 10.645 0 4.814-1.29 9.863-7.606 9.863-6.257 0-7.3-5.05-7.3-9.862zM401.368 21.442h4.415v5.744h.13c1.776-2.945 4.717-6.277 10.485-6.277 5.09 0 6.992 3.53 6.992 6.135V44.8h-4.538V29.685c0-2.5 0-5.794-4.05-5.794-6.13 0-8.89 6.384-8.89 10.896v10.01h-4.544V21.443M442.7 25.225c-.982-.44-3.985-1.866-7.427-1.866-2.627 0-5.025.88-5.025 2.796 0 2.8 4.234 3.58 9.33 6.04 2.813 1.315 5.018 2.935 5.018 6.225 0 3.634-3.24 6.92-10.906 6.92-3.995 0-6.507-.54-7.917-.983v-3.68c.622.297 4.352 2.203 8.155 2.203 3.373 0 6.14-1.125 6.14-3.772 0-2.357-2.82-3.284-6.26-4.906-3.683-1.72-7.906-2.947-7.906-6.917 0-4.027 3.36-6.376 9.985-6.376 3.07 0 5.647.63 6.812.835v3.48" fill="#1A1918"/>
        </g>
      </svg>
    </div>
  </a>
</div>
          <div class='navigation' id='primaryNav'><ul class='level1'><li class='level1-li first '><a href="/" class="link2">Home</a></li><li class='level1-li  '><a href="/topics/2804-products" class="link2">Products</a><ul class='level2'><li class='level2-li first '><a href="/topics/2230-bakery" class="link1">Bakery
</a></li><li class='level2-li  '><a href="/topics/2193-beverages" class="link1">Beverages
</a></li><li class='level2-li  '><a href="/topics/2194-breakfast-cereals-bars" class="link1">Breakfast, Cereals &amp; Bars</a></li><li class='level2-li  '><a href="/topics/2231-dairy" class="link1">Dairy
</a></li><li class='level2-li  '><a href="/topics/2184-meals-sides" class="link1">Meals &amp; Sides
</a></li><li class='level2-li  '><a href="/topics/2797-meat-poultry-seafood" class="link1">Meat, Poultry &amp; Seafood
</a></li><li class='level2-li  '><a href="/topics/2275-sauces-marinades" class="link1">Sauces &amp; Marinades 
</a></li><li class='level2-li  '><a href="/topics/2233-snacks-appetizers" class="link1">Snacks &amp; Appetizers
</a></li><li class='level2-li  last'><a href="/topics/2234-soups" class="link1">Soups
</a></li></ul></li><li class='level1-li  '><a href="/topics/2805-ingredients" class="link2">Ingredients</a><ul class='level2'><li class='level2-li first '><a href="/topics/2236-phosphates-and-acidulants" class="link1">Phosphates &amp; Acidulants
</a></li><li class='level2-li  '><a href="/topics/2249-antioxidants-nutritionals" class="link1">Antioxidants &amp; Nutritionals</a></li><li class='level2-li  '><a href="/topics/2250-batters-breading-coatings" class="link1">Batters, Breading &amp; Coatings
</a></li><li class='level2-li  '><a href="/topics/2603-cheeses-sauces-bases" class="link1">Cheese, Sauces &amp; Bases
</a></li><li class='level2-li  '><a href="/topics/2252-colorings" class="link1">Colorings
</a></li><li class='level2-li  '><a href="/topics/2752-dietary-fiber" class="link1">Dietary Fiber
</a></li><li class='level2-li  '><a href="/topics/2253-emulsifiers-fat-oils" class="link1">Emulsifiers, Fat &amp; Oils
</a></li><li class='level2-li  '><a href="/topics/2229-flavors-seasonings-spices" class="link1">Flavors, Seasonings, Spices
</a></li><li class='level2-li  '><a href="/topics/2598-flours-grains-pasta" class="link1">Flours, Grains, &amp; Pasta
</a></li><li class='level2-li  '><a href="/topics/2796-fruits-vegetables-nuts" class="link1">Fruits, Vegetables and Nuts</a></li><li class='level2-li  '><a href="/topics/2600-gums-starches" class="link1">Gums &amp; Starches
</a></li><li class='level2-li  '><a href="/topics/2602-proteins-enzymes" class="link1">Proteins &amp; Enzymes
</a></li><li class='level2-li  last'><a href="/topics/2604-sweeteners" class="link1">Sweeteners
</a></li></ul></li><li class='level1-li  '><a href="/topics/2807-formulation" class="link2">Formulation</a><ul class='level2'><li class='level2-li first '><a href="/topics/2792-allergens-intolerance" class="link1">Allergens &amp; Intolerance 
</a></li><li class='level2-li  '><a href="/keywords/550-gluten-free" class="link1">Gluten Free
</a></li><li class='level2-li  '><a href="/topics/2794-authentic-ethnic" class="link1">Authentic &amp; Ethnic
</a></li><li class='level2-li  '><a href="/topics/2607-calorie-reduction" class="link1">Calorie Reduction
</a></li><li class='level2-li  '><a href="/topics/2608-cost-reduction" class="link1">Cost Reduction
</a></li><li class='level2-li  '><a href="/topics/2611-fat-reduction" class="link1">Fat Reduction
</a></li><li class='level2-li  '><a href="/topics/2609-organic-natural" class="link1">Organic &amp; Natural
</a></li><li class='level2-li  '><a href="/topics/2612-shelf-stability" class="link1">Shelf Stability
</a></li><li class='level2-li  '><a href="/topics/2613-sodium-reduction" class="link1">Sodium Reduction
</a></li><li class='level2-li  '><a href="/topics/2614-weight-management" class="link1">Weight Management 
</a></li><li class='level2-li  '><a href="/topics/2615-vegetarian" class="link1">Vegetarian
</a></li><li class='level2-li  last'><a href="/topics/5750-r-d-lab-tech-qa-qc-food-safety" class="link1">R&amp;D Lab Tech / QA-QC / Food Safety</a></li></ul></li><li class='level1-li  '><a href="/topics/5751-nutrasolutions" class="link2">NutraSolutions</a><ul class='level2'><li class='level2-li first '><a href="/topics/5778-functional-new-products" class="link1">Functional New Products</a></li><li class='level2-li  '><a href="/topics/5796-functional-ingredients" class="link1">Functional Ingredients</a></li><li class='level2-li  last'><a href="/topics/5797-functional-benefits" class="link1">Functional Benefits</a></li></ul></li><li class='level1-li  '><a href="http://www.foodmaster.com/" class="link2" target="_blank">Food Master</a></li><li class='level1-li  '><a href="/videos" class="link2">Videos</a><ul class='level2'><li class='level2-li first '><a href="/interactivespotlights" class="link1">Interactive Spotlight
</a></li><li class='level2-li  last'><a href="/videos" class="link1">Videos
</a></li></ul></li><li class='level1-li  '><a href="#" class="link2">More</a><ul class='level2'><li class='level2-li first '><a href="/enewsletters" class="link1">eNewsletter Archives</a></li><li class='level2-li  '><a href="/events" class="link1">Events</a><ul class='level3'><li class='level3-li first '><a href="http://www.newproductsconference.com/" class="link1" target="_blank">New Product Conference</a></li><li class='level3-li  '><a href="http://www.rdseminarchicago.com/" class="link1" target="_blank">R&amp;D Applications Seminar</a></li><li class='level3-li  '><a href="/innovation" class="link1">Spirit of Innovation Awards</a></li><li class='level3-li  '><a href="/events" class="link1">Industry Events</a></li><li class='level3-li  last'><a href="/events/category/2141-webinar" class="link1">Webinars</a></li></ul></li><li class='level2-li  '><a href="/apps" class="link1">Prepared Foods Mobile App</a></li><li class='level2-li  '><a href="/products" class="link1">Prepared Foods Store
</a></li><li class='level2-li  '><a href="/Special_Reports" class="link1">Special Reports / White Papers</a></li><li class='level2-li  '><a href="/foundationforinnovation" class="link1">Innovation Sources
</a></li><li class='level2-li  '><a href="/topics/2831-first-person" class="link1">First Person</a></li><li class='level2-li  last'><a href="/food-and-beverage-industry-resources" class="link1">19 Product Development Resources</a></li></ul></li><li class='level1-li  '><a href="/publications/3" class="link2">Magazine</a><ul class='level2'><li class='level2-li first '><a href="/publications/3" class="link1">Current Issue</a></li><li class='level2-li  '><a href="/publications/3/editions/1373" class="link1">Archives</a></li><li class='level2-li  last'><a href="/digitaleditions" class="link1">Digital Editions</a></li></ul></li><li class='level1-li  '><a href="/contactus" class="link2">Contact</a></li><li class='level1-li  last'><a href="https://www.bnpsolutions.com/bnp-brands/food-beverage-packaging-group/prepared-foods/" class="link2" target="_blank">Advertise</a></li></ul></div>
        </div>
      </nav>

      <div class="ad-leaderboard-container">
        <div id="div-gpt-ad-leaderboard" class="advertisement"></div>
      </div>

      <div class="container ">
        

  <article class="main-body page-article-show ">
    <div id="breadcrumbs" class="breadcrumbs"><a href="/" class="">Home</a> &raquo; 2017 Ingredients for Health Guide</div>
    

    

    <span class="topics"><a href="/topics/5751-nutrasolutions" class="topic">NutraSolutions</a><span class="del"></span><a href="/topics/5772-general-other" class="topic">General/Other</a></span>

    


    <h1 class="headline">2017 Ingredients for Health Guide</h1>

      <h2 class="sub-headline">Prepared Foods and NutraSolutions present the annual “Ingredients for Health” guide.</h2>

      <figure class="article-featured-image">
    <div class="article-featured-image__image" style="background-image: url(//www.preparedfoods.com/ext/resources/ISSUES/2016/December/BNP_Prepared_DecCover-16.jpg?1481755153); background-size: cover"><img alt="Functional Food &amp; Beverage Products" src="//www.preparedfoods.com/ext/resources/ISSUES/2016/December/BNP_Prepared_DecCover-16.jpg?1481755153" /></div>

      <figcaption class="article-featured-image__caption"><p>SOURCE: T.J. Hine Photography</p>
</figcaption>
  </figure>


    <div class="content">
      <section class="additional">
          <div class="date">December 23, 2016</div>

        <div class="author"><a href="/authors/2024-lu-ann-williams">Lu Ann Williams</a> and <a href="/authors/2025-robert-garrison">Robert Garrison</a></div>

        <div class="article-toolbar">
  <div class="tags">KEYWORDS <a href="/keywords/5880-food-ingredients">food ingredients</a>  /  <a href="/keywords/4655-food-product-development">food product development</a>  /  <a href="/keywords/8374-functional-drinks">functional drinks</a>  /  <a href="/keywords/4676-nutritional-foods">nutritional foods</a></div>
      <a href="http://www.bnpmedia.com/reprints" target="_blank" class="article-toolbar__reprints-link">
        Reprints
      </a>
</div><!-- end toolbar -->


        <div class="social-networking">
  <div class="addthis-toolbox addthis_32x32_style" id="sharing-toolbox"></div>
</div>



        
<div class="comment-count">
      <a href="#comments">
        No Comments
      </a>
</div>


        

        <div id="div-gpt-ad-article-body-sky" class="advertisement"></div>
      </section>

      <div class="body"><p>The market for dietary supplements has seen strong growth, reflecting increasing consumer concerns about the adverse effects of busy lifestyles and stress on health, as well as rising demand from an aging population. In addition to optimizing health via diet, consumers are increasingly using supplements for areas of their lives perceived to need additional support.</p>

<p>North America, particularly the US, has been driving activity in supplements, accounting for over 42% of global launch activity recorded by Innova Market Insights during the 52 weeks to the end of November 2015. This reflects the highly developed nature of the market, which is the largest in the world. Europe came next with just under 30%, trailing the US despite the number of countries involved.</p>

<p>Other factors driving the market include growing availability, the range of products and formats appearing and an increased focus on branding rather than just promoting specific ingredients and their potential benefits. The number of supplements available is very large, featuring an increasing range of ingredients, although general vitamin and mineral products continued to dominate launches in 2015, accounting for 28% of the total, ahead of botanical and herbal products with nearly 14%.</p>

<p><span class="pulled-right">Despite problems in some countries with regard to permitted health claims, interest in positive nutrition and food and drinks&mdash;those products with intrinsic or added health benefits&mdash;appears to be continuing unabated. More than 43% of global food and drinks launches recorded by Innova Market Insights during 2015 were positioned on a health platform of some kind, up from just under 40% two years previously, in 2013.</span></p>

<p>Methods of delivery have also changed in the sector, with a move away from supplements in the form of tablets and capsules and toward alternative easier-to-consume formats, such as powders and liquids. There has also been rising interest in products that straddle the boundary between supplements and foods, with dose-delivery probiotic drinks, such as Yakult and Actimel (DanActive in the US) being one of the most high-profile examples. Others include fortified confectionery drops, chews and gummies, as well as supplement-type beverages such as Joint Juice (with glucosamine) for joint health.</p>

<p>Despite problems in some countries with regard to permitted health claims, interest in positive nutrition and food and drinks&mdash;those products with intrinsic or added health benefits&mdash;appears to be continuing unabated. More than 43% of global food and drinks launches recorded by Innova Market Insights during 2015 were positioned on a health platform of some kind, up from just under 40% two years previously, in 2013.</p>

<p>Initiatives in the dietary supplements sector have increasingly moved toward targeting specific consumer groups with benefit-oriented solutions. This involves not just lines formulated for groups such as women or older people, but also at application areas such as weight management, primarily weight loss, with nearly 10% of supplement launches taking this kind of positioning in 2015.</p>

<p>Another key growth area is sports supplements, which have seen rising levels of interest in line with sports nutrition as a whole. Usage is tending to spread away from professional sportsmen and athletes and more into the mainstream for a whole range of active consumers looking to improve their general health and performance levels.</p>

<hr />
<center>
<h4 style="text-align: left;"><strong>2017 Ingredients for Health Guide Categories:</strong></h4>

<p style="text-align: left;"><a href="/articles/119147-ingredients-for-health-guide-the-healthy-halo-of-antioxidants">Antioxidants for Health</a></p>

<p style="text-align: left;"><a href="/articles/119159-ingredients-for-health-guide-skin-and-bone-health-update">Skin and Bone Health</a></p>

<p style="text-align: left;"><a href="/articles/119160-ingredients-for-health-guide-heart-health-foods-beverages">Cardiovascular Health</a></p>

<p style="text-align: left;"><a href="/articles/119176-ingredients-for-health-guide-food-and-drink-for-thought">Cognitiv Health</a></p>

<p style="text-align: left;"><a href="/articles/119177-ingredients-for-health-guide-diabetes-blood-glucose-control">Diabetes &amp; Blood Glucose Control</a></p>

<p style="text-align: left;"><a href="/articles/119181-ingredients-for-health-guide-digestive-health-update">Digestiv Health</a></p>

<p style="text-align: left;"><a href="/articles/119213-ingredients-for-health-guide-foods-for-eye-health">Eye Health</a></p>

<p style="text-align: left;"><a href="/articles/119214-ingredients-for-health-guide-sports-nutrition">Sports &amp; Energy</a></p>

<p style="text-align: left;"><a href="/articles/119215-ingredients-for-health-guide-food-trends-for-weightloss">Weight Management</a></p>
</center>
<style type="text/css">/* TOOLBOX */
.floatleft { float: left; }
.floatright { float: right; }
.clear { clear: both; }
/* END TOOLBOX */

/* STRUCTURE */
#page-wrap {
                width: 600px;
                margin: 25px auto;
}

span.pulled-left {
                display: block;
                float: left;
                padding: 0 10px 0 0;
                margin: 0 10px 10px 0;
                width: 200px;
                font-size: 1.3em;
                line-height: 1.4em;
                text-align: left;
                color: #2b849b;
                border-right: 3px solid #6d6e71;
}
span.pulled-right {
                display: block;
                float: right;
                padding: 0 0 0 10px;
                margin: 0 0 10px 10px;
                width: 300px;
                font-size: 1.0em;
                line-height: 1.4em;
                text-align: left;
                color: #333333;
                border-left: 3px solid #2b849b;
}
/* END STRUCTURE */
</style>
</div>


    </div>

    

      <section class="editorial-content article-show-bottom">

    <div class="editorial-content__details">


      <div class="editorial-content__body">
          <p>
	Did you enjoy this article? <strong><a href="https://bnp.sub-forms.com/BNP6081_Vgnew?pk=WARTCL" target="_blank">Click here</a></strong> to subscribe to<em> Prepared Foods</em>.</p>
      </div>

    </div>
  </section>


      <div class="recent-articles">
        <h3 class="feature-title">
    Recent Articles by <a href="/authors/2024-lu-ann-williams">Lu Ann Williams</a>
</h3>
<div class="records">
	  <div class="record">
	    <h2 class="headline"><a href="http://www.preparedfoods.com/articles/119006-hispanic-style-food-and-drink-trends" rel="">Hispanic-style Food and Drink Trends</a></h2>
	  </div>
	  <div class="record">
	    <h2 class="headline"><a href="http://www.preparedfoods.com/articles/118791-trends-in-clean-labels-and-transparent-packaging" rel="">Trends in Clean Labels and Transparent Packaging</a></h2>
	  </div>
	  <div class="record">
	    <h2 class="headline"><a href="http://www.preparedfoods.com/articles/118702-snacks-the-fourth-meal" rel="">Snacks: The Fourth Meal</a></h2>
	  </div>
	  <div class="record">
	    <h2 class="headline"><a href="http://www.preparedfoods.com/articles/118412-sports-nutrition-flexes-its-market-muscle" rel="">Sports Nutrition Flexes its Market Muscle</a></h2>
	  </div>
</div>


      </div>

        <div class="article-author-bio">
    <div class="records">
        <div class="record">

            <div class="author_bio noimage"><p>
	Lu Ann Williams is director of innovation at Innova Market Insights, provider of market research services including the Innova Database. With 20 years&rsquo; experience in the food industry, Lu Ann is a trend expert and frequent public speaker at events worldwide. She leads a team of analysts and works with global clients. Contact her at <a href="mailto:luann.williams@innovadatabase.com">luann.williams@innovadatabase.com</a></p>
</div>
        </div>
        <div class="record">
            <div class="author_image"><img alt="Bob_200x200" border="0" src="//www.preparedfoods.com/ext/resources/Author_Images/Bob_200x200.jpg?1429541140" /></div>

            <div class="author_bio ">Bob Garrison came in from the cold. A founding editor of BNP Media's Refrigerated & Frozen Foods (R&FF) Bob has profiled industry-leading companies, explored corporate strategies and covered food product development trends at more than 150 leading private and CPG companies since 1989. He has chronicled the histories of leading brands and businesses, including Gorton's, ConAgra Frozen Foods (Banquet) and Swanson's frozen TV dinners. He also has interviewed or profiled such food industry leaders as Mike Harper (ConAgra), Don Tyson and frozen bagel icon Murray Lender.</div>
        </div>
    </div>
  </div>


      <section class="sidebar related-content">
        <div class="records show articles related-content__articles">
          <h3 class="current related-content__title">Related Articles</h3>
            <article class="record related-content__article">
              <h2 class="headline related-content__headline"><a href="http://www.preparedfoods.com/articles/117399-2016-ingredients-for-health-guide-general-health" title="2016 Ingredients for Health Guide: General Health">2016 Ingredients for Health Guide: General Health</a></h2>
            </article>
            <article class="record related-content__article">
              <h2 class="headline related-content__headline"><a href="http://www.preparedfoods.com/articles/117403-ingredients-for-health-guide" title="2016 Ingredients for Health Guide">2016 Ingredients for Health Guide</a></h2>
            </article>
            <article class="record related-content__article">
              <h2 class="headline related-content__headline"><a href="http://www.preparedfoods.com/articles/119147-ingredients-for-health-guide-the-healthy-halo-of-antioxidants" title="2017 Ingredients for Health Guide: The Healthy Halo of Antioxidants">2017 Ingredients for Health Guide: The Healthy Halo of Antioxidants</a></h2>
            </article>
            <article class="record related-content__article">
              <h2 class="headline related-content__headline"><a href="http://www.preparedfoods.com/articles/117385-2016-ingredients-for-health-guide-antioxidants-for-health" title="2016 Ingredients for Health Guide: Antioxidants for Health">2016 Ingredients for Health Guide: Antioxidants for Health</a></h2>
            </article>
        </div>
        <div class="records show products related-content__products">
          <h3 class="current related-content__title">Related Products</h3>
            <article class="record related-content__article">
              <h2 class="headline related-content__headline"><a href="http://www.preparedfoods.com/products/544-dairy-ingredients-for-food-processing" title="Dairy Ingredients for Food Processing">Dairy Ingredients for Food Processing</a></h2>
            </article>
            <article class="record related-content__article">
              <h2 class="headline related-content__headline"><a href="http://www.preparedfoods.com/products/549-probiotics-and-health-claims" title="Probiotics and Health Claims">Probiotics and Health Claims</a></h2>
            </article>
            <article class="record related-content__article">
              <h2 class="headline related-content__headline"><a href="http://www.preparedfoods.com/products/545-food-safety-for-the-21st-century-managing-haccp-and-food-safety-throughout-the-global-supply-chain" title="Food Safety for the 21st Century: Managing HACCP and Food Safety throughout the Global Supply Chain">Food Safety for the 21st Century: Managing HACCP and Food Safety throughout the Global Supply Chain</a></h2>
            </article>
            <article class="record related-content__article">
              <h2 class="headline related-content__headline"><a href="http://www.preparedfoods.com/products/571-optimizing-social-media-from-a-b2b-perspective" title="Optimizing Social Media from a B2B Perspective">Optimizing Social Media from a B2B Perspective</a></h2>
            </article>
        </div>
        <div class="records show events related-content__events">
          <h3 class="current related-content__title">Related Events</h3>
            <article class="record related-content__article">
              <h2 class="headline related-content__headline"><a href="http://www.preparedfoods.com/events/839-strategies-to-drive-profitable-growth-for-your-functional-beverage" title="Strategies to Drive Profitable Growth for Your Functional Beverage">Strategies to Drive Profitable Growth for Your Functional Beverage</a></h2>
            </article>
            <article class="record related-content__article">
              <h2 class="headline related-content__headline"><a href="http://www.preparedfoods.com/events/842-gmp-for-quality-control-and-contract-laboratories-2017" title="GMP for Quality Control and Contract Laboratories 2017">GMP for Quality Control and Contract Laboratories 2017</a></h2>
            </article>
            <article class="record related-content__article">
              <h2 class="headline related-content__headline"><a href="http://www.preparedfoods.com/events/872-fspca-preventive-controls-for-human-food-course" title="FSPCA Preventive Controls for Human Food Course">FSPCA Preventive Controls for Human Food Course</a></h2>
            </article>
            <article class="record related-content__article">
              <h2 class="headline related-content__headline"><a href="http://www.preparedfoods.com/events/862-fspca-preventive-controls-for-human-food-training" title="FSPCA - Preventive Controls for Human Food Training">FSPCA - Preventive Controls for Human Food Training</a></h2>
            </article>
        </div>
  </section>


    
<script src="/javascripts/pages/comments.js?1482219759" type="text/javascript"></script>

<a name="comments_anchor"></a>
<a name="comments"></a>
<div class="box4 comment" id="comments-container">
	<div class="records" id="add-comment">
		<div id="comment_form_wrapper">
  <div class="record">
    <div id="comment_notice" class="warning"></div>
    <a name="comment_form"></a>
      You must <a href="/user/login">login</a> or <a href="/user/new">register</a> in order to post a comment.
  </div>
</div>

	</div>
	<div class="records" id="comment-list" data-comment-location="/articles/119216-ingredients-for-health-guide/comments"></div>
	<div id="report-abusive-comment-form" style="display: none;">
		<div class="modal">
			<a class="close"></a>
			<h2>Report Abusive Comment</h2>
			<form accept-charset="UTF-8" action="/comments/flag/article/" class="form" id="comment_flag_form" method="post"><div style="margin:0;padding:0;display:inline"><input name="utf8" type="hidden" value="&#x2713;" /><input name="_method" type="hidden" value="put" /><input name="authenticity_token" type="hidden" value="F7tFDA3VDofy7R9TUzMRji2CyvpenbllfAEs2/J7UjE=" /></div>
				<label for="reason">Thank you for helping us to improve our forums. Is this comment offensive? Please tell us why.</label>
				<textarea cols="40" id="reason" name="reason" rows="5">
</textarea>
				<p><input class="button" name="commit" rel="nofollow" type="submit" value="Submit Report" /></p>
</form>		</div>
	</div>
	<script type="text/javascript">
		function initReportAbusiveCommentForm () {
			$(document.body).append($('#report-abusive-comment-form'));
			$("#report-abusive-comment-form").overlay({
				top: 'center',
				expose: { color: '#000', loadSpeed: 200, opacity: 0.6 },
				closeOnClick: true
			});

			$("#comment-list").delegate (".modalInput", "click", function(e) {
				e.preventDefault();
				e.stopPropagation();
				$("#comment_flag_form").attr ("action", "/comments/flag/article/" + e.target.href.split (/\#id=/)[1]);
				$("#report-abusive-comment-form").overlay().load();
			});
		}
		$(document).ready(
			function () {
				if (window.customInitReportAbusiveCommentForm) {
					window.customInitReportAbusiveCommentForm ();
				}
				else {
					initReportAbusiveCommentForm ();
				}
			}
		);
	</script>
</div>


  </article>





        <aside class="interior-sidebar">
  <div class="wrapper">
      <div id="div-gpt-ad-sidebar-sky" class="advertisement"></div>

    <div class="subscribe-now subscribe-now--dropdown" id="subscribe-now">
      <a href="#" class="subscribe-now__subscribe-link">Subscribe For Free!</a>
      <nav class="subscribe-now__nav">
        <div class='navigation' id='subscriptions'><ul class='level1'><li class='level1-li first '><a href="https://bnp.sub-forms.com/BNP6081_Vgnew?pk=W.HOME" class="link2" target="_blank">Print &amp; Digital Edition Subscriptions</a></li><li class='level1-li  '><a href="/enewsletters" class="link2">Prepared Foods eNewsletter</a></li><li class='level1-li  '><a href="https://bnp.sub-forms.com/BNP6408_PREPAR541create&amp;pk=RHOME" class="link2" target="_blank">Online Registration</a></li><li class='level1-li  '><a href="/customerservice" class="link2">Subscription Customer Service</a></li><li class='level1-li  last'><a href="/apps" class="link2">Mobile App</a></li></ul></div>
      </nav>
    </div>

    <hr class="divider" />

        <section class="editorial-content video-brightcove-home">

    <div class="editorial-content__details">


      <div class="editorial-content__body">
          <div class="records videos">
  <div 
    data-playlist-id="3763536685001" 
    data-player-url="/videos"
    data-open-in-new-window="false"
    data-video-play-arrow="/images/video/play_arrow3.png"
    data-video-logo="/images/video/VideoLogo2.png"
    data-randomize-videos="true"
    data-max-videos-visible="4" 
    data-autoplay="true"
    data-carousel="true"
    data-max-thumbnails-visible="0"
    max_videos_visible="4">
  </div>
</div>
      </div>

    </div>
  </section>


        <a href="/videos" class="view-more">More Videos</a>

    <hr class="divider" />

      <div id="div-gpt-ad-sidebar" class="advertisement"></div>

    

      <section class="editorial-content interior-sidebar-1">

    <div class="editorial-content__details">


      <div class="editorial-content__body">
          <center>
	<a href="/favorite-products-poll"><img alt="Prepared Foods' Favorite Product Poll" src="/ext/resources/images/custom-content/PF-Favorite-Product-Poll.png" /></a>
</center>
      </div>

    </div>
  </section>


    
<section class="box5 featured-upcoming-events">
  <div class="records vevent featured-upcoming-events__wrapper">
    <h3 class="feature-title featured-upcoming-events__title">Events</h3>

        <div class="record featured-upcoming-events__event">
          <div class="date featured-upcoming-events__date">September 22, 2016</div>
          <h2 class="headline featured-upcoming-events__headline"><a href="http://www.preparedfoods.com/events/839-strategies-to-drive-profitable-growth-for-your-functional-beverage" class="url" title="Strategies to Drive Profitable Growth for Your Functional Beverage">Strategies to Drive Profitable Growth for Your Functional Beverage</a></h2>
          <div class="abstract description featured-upcoming-events__description">Attendees will learn about functional beverage innovations, trends, and consumer purchase drivers, what Millennials expect from healthy beverage products and how to make and keep your brand relevant and sensory challenges in functional beverages and flavor/odor masking solutions to meet consumer expectations for great taste</div>
        </div>
        <div class="record featured-upcoming-events__event">
          <div class="date featured-upcoming-events__date">October 20, 2016</div>
          <h2 class="headline featured-upcoming-events__headline"><a href="http://www.preparedfoods.com/events/852-taste-insights-reducing-sugar-and-caloric-content-with-fiber" class="url" title="Taste Insights: Reducing Sugar and Caloric Content with Fiber">Taste Insights: Reducing Sugar and Caloric Content with Fiber</a></h2>
          <div class="abstract description featured-upcoming-events__description">Find out how you can meet today's sugar reduction challenges. As you work to fulfill both the scheduled FDA changes to the Nutrition Facts Label and consumer preferences, you will benefit from learning how to reduce, rebalance, or replace added sugars with label-friendly ingredients.</div>
        </div>

    <div class="abstract description featured-upcoming-events__actions">
      <a href="http://www.preparedfoods.com/events" class="more">View All</a>
        <a href="http://www.preparedfoods.com/events/new" class="more">Submit An Event</a>
    </div>
  </div>
</section>


          <section class="featured-poll">
            <h1 class="featured-poll__title">Poll</h1>
            
  <h3 class="feature-title">Current <span>Trends in 2017</span></h3>


  <form accept-charset="UTF-8" action="/polls/25/vote" method="post"><div style="margin:0;padding:0;display:inline"><input name="utf8" type="hidden" value="&#x2713;" /><input name="authenticity_token" type="hidden" value="MFH8HRHB97e2lCB/FxzfHb7iSfRBCgcUYasING7wVOA=" /></div>
      <div class="question">Which current trends will gain the most momentum in 2017?</div>
      <div class="answers">
        <div class="answer">
          <span><input id="question_39_answer_128" name="question[39][answer]" type="radio" value="128" /></span>
          <label for="question_39_answer_128">Clean Label & Simplified Ingredient Lists</label>
        </div>
        <div class="answer">
          <span><input id="question_39_answer_132" name="question[39][answer]" type="radio" value="132" /></span>
          <label for="question_39_answer_132">Alternative Proteins, Plant-Based Products</label>
        </div>
        <div class="answer">
          <span><input id="question_39_answer_131" name="question[39][answer]" type="radio" value="131" /></span>
          <label for="question_39_answer_131">The Erosion of Three Square Meals & the Rise of Snacks</label>
        </div>
        <div class="answer">
          <span><input id="question_39_answer_130" name="question[39][answer]" type="radio" value="130" /></span>
          <label for="question_39_answer_130">Reduced Sugar Content in Food Formulations</label>
        </div>
        <div class="answer">
          <span><input id="question_39_answer_129" name="question[39][answer]" type="radio" value="129" /></span>
          <label for="question_39_answer_129">Athletic Lifestyle Energy & Recovery Products</label>
        </div>
      </div>
    <input class="button" name="commit" type="submit" value="Submit" />
</form>
  <a href="/polls/25-current-trends-in-2017/results" class="first more">View Results</a>
  <a href="http://www.preparedfoods.com/polls" class="more">Poll Archive</a>


          </section>

    <section class="featured-products">
  <h1 class="featured-products__title">Products</h1>

  <div class="featured-products__container">
      <article class="featured-product featured-product--has-image">
          <figure class="featured-product__image">
            <a href="/products/553-vegetable-oils-in-food-technology-composition-properties-and-uses-2nd-edition" class="featured-product__thumbnail"><img alt="Vegetable Oils in Food Technology: Composition, Properties and Uses, 2nd Edition" src="//www.preparedfoods.com/ext/resources/PF/thumb/Vegetable-Oils-in-Food-Technology.jpg?1301947990" /></a>
          </figure>

        <h1 class="featured-product__headline">
          <a href="/products/553-vegetable-oils-in-food-technology-composition-properties-and-uses-2nd-edition" class="featured-product__headline-link">Vegetable Oils in Food Technology: Composition, Properties and Uses, 2nd Edition</a>
        </h1>

          <div class="featured-product__teaser"><p>
	Now in an extensively updated second edition, the volume provides a source of concentrated and accessible information on the composition, properties and food applications of the vegetable oils commonly used in the food industry.</p></div>
      </article>
  </div>

  <a href="/products" class="featured-products__more-link">See More Products</a>
</section>




      <section class="editorial-content interior-sidebar-2">

    <div class="editorial-content__details">


      <div class="editorial-content__body">
          <center>
	<a href="/apps"><img alt="PF App" src="/ext/resources/images/custom-content/PF_App_custom360.png" /></a></center>
      </div>

    </div>
  </section>

  </div>
</aside>

      </div>

      <div class="main-footer" id="main-footer">
  <div class="wrapper">
      <section class="current-editions">
    <h1 class="current-editions__title"><a href="http://www.preparedfoods.com/publications/3">Prepared Foods</a></h1>

    <article class="current-editions__issue">
        <div class="current-editions__image">
          <a href="http://www.preparedfoods.com/publications/3" title="Prepared Foods"><img alt="Prepared Foods December 2016 Cover" border="0" height="191" src="//www.preparedfoods.com/ext/resources/ISSUES/2016/December/PF-cover-Dec-2016.jpg?1481563095" width="144" /></a>
        </div>
      <div class="current-editions__content">
        <h1 class="current-editions__headline"><a href="http://www.preparedfoods.com/publications/3">2016 December</a></h1>
          <div class="current-editions__teaser"><p>Check out the December 2016 issue of <em>Prepared Foods</em>, featuring our annual Ingredients for Health Guide!</p>
</div>

        <a href="http://www.preparedfoods.com/publications/3" class="current-editions__more-link">View More</a>
        <a href="/subscription" class="current-editions__subscribe-link more">Subscribe</a>
      </div>
    </article>
  </section>


    <nav class="main-footer-nav">
      <div class='navigation' id='main-footer-nav'><ul class='level1'><li class='level1-li first last'><a href="#" class="link2">More</a><ul class='level2'><li class='level2-li first '><a href="/food-and-beverage-group" class="link1">Food | Beverage | Packaging Group</a></li><li class='level2-li  '><a href="http://orangetap.bnpmedia.com/" class="link1" target="_blank">Custom Content &amp; Marketing Services
</a></li><li class='level2-li  '><a href="http://www.clearseasresearch.com/" class="link1" target="_blank">Market Research
</a></li><li class='level2-li  '><a href="http://bnp.infogrouplistservices.com/" class="link1" target="_blank">List Rental
</a></li><li class='level2-li  '><a href="/editorial-guidelines" class="link1">Editorial Guidelines</a></li><li class='level2-li  '><a href="/wantmore" class="link1">Want More</a></li><li class='level2-li  '><a href="/connect" class="link1">Connect</a></li><li class='level2-li  last'><a href="/new-product-submission-form" class="link1">New Product Submission Form</a></li></ul></li></ul></div>
    </nav>

    <div class="main-footer__copyright">
      <p>Copyright &copy;2016. All Rights Reserved BNP Media.</p>
      <p class="epub-credit">Design, CMS, Hosting &amp; Web Development :: <a href="http://www.epublishing.com" target="_blank">ePublishing</a></p>
    </div>
  </div>
</div>
    </div>

    <div id="div-gpt-ad-home-interstitial"></div>
    <div id="div-gpt-ad-home-slider"></div>
    <div id="div-gpt-ad-home-pagepeel"></div>
  </div>

    <script async="async" src="/javascripts/app/main.js?1481682184" type="text/javascript"></script>
      <script src="/javascripts/pages/article.js?1482219759" type="text/javascript"></script>
  <script src="/javascripts/jquery.rating.pack.js?1482219759" type="text/javascript"></script>


  <script>
    $(function(){
      var $image_gallery = $('#photo-gallery');
      if($image_gallery.length !== 0){
        require(['photo-gallery'], function(PhotoGallery){
          new PhotoGallery('#photo-gallery');
        });
      }

      $.get("http://www.preparedfoods.com/articles/log_view/119216");

      return false;
    });
  </script>
  <!-- START OF SmartSource Data Collector TAG v10.2.91 -->
<!-- Copyright (c) 2013 Webtrends Inc.  All rights reserved. -->
<script src="/javascripts/vendor/webtrends.js?1481682184" type="text/javascript"></script>
<!-- END OF SmartSource Data Collector TAG -->

<!--
Start of DoubleClick Floodlight Tag: Please do not remove
Activity name of this tag: Prepared Foods~IP159585
URL of the webpage where the tag is expected to be placed: http://www.preparedfoods.com/
This tag must be placed between the <body> and </body> tags, as close as possible to the opening tag.
Creation Date: 09/25/2015
-->
<script type="text/javascript">
var axel = Math.random() + "";
var a = axel * 10000000000000;
document.write('<iframe src="https://5120040.fls.doubleclick.net/activityi;src=5120040;type=ip1590;cat=prepa0;ord=' + a + '?" width="1" height="1" frameborder="0" style="display:none"></iframe>');
</script>
<noscript>
<iframe src="https://5120040.fls.doubleclick.net/activityi;src=5120040;type=ip1590;cat=prepa0;ord=1?" width="1" height="1" frameborder="0" style="display:none"></iframe>
</noscript>
<!-- End of DoubleClick Floodlight Tag: Please do not remove -->




<script type="text/javascript">
__sf_config = {
customer_id: 96862,
host: 'emails.bnp-solutions.com',
ip_privacy: 0,
subsite: 'ece0c0a4-1595-4c10-a23c-d77ccf3cd027',

__img_path: "/web-next.gif?"
};

(function() {
var s = function() {
var e, t;
var n = 10;
var r = 0;
e = document.createElement("script");
e.type = "text/javascript";
e.async = true;
e.src = "//" + __sf_config.host + "/js/frs-next.js";
t = document.getElementsByTagName("script")[0];
t.parentNode.insertBefore(e, t);
var i = function() {
if (r < n) {
r++;
if (typeof frt !== "undefined") {
frt(__sf_config);
} else {
setTimeout(function() { i(); }, 500);
}
}
};
i();
};
if (window.attachEvent) {
window.attachEvent("onload", s);
} else {
window.addEventListener("load", s, false);
}
})();
</script>

  <script>
    $(function(){
      $(document).on('epub.windowOnloadInit', function() {
        // Delay to allow the async Google Ads to load
        setTimeout(function() {

          // Get the first DFP ad unit on the page
          var ad = document.querySelector("div#div-gpt-ad-leaderboard");

          // If the ads are not loaded, track the event
          if (ad && ad.innerHTML.replace(/\s/g, "").length == 0) {
            if (typeof ga !== 'undefined') {

              // Log an event in Universal Analytics
              // but without affecting overall bounce rate
              ga('send', {
                hitType: 'event',
                eventCategory: 'Adblock',
                eventAction: 'Yes',
                eventLabel: 'Adblock',
                nonInteraction: true
              });
            }
          } else {
            // if ads are loaded, track the event
            ga('send', {
              hitType: 'event',
              eventCategory: 'Adblock',
              eventAction: 'No',
              eventLabel: 'Adblock',
              nonInteraction: true
            });
          }
        }, 2000); // Run ad block detection 2 seconds after page load
      });
    });
  </script>

    
    

  </body>
</html>

